<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	

<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.emmemagazine.it/xmlrpc.php">

	<title>Riverdance: uno Spettacolo che Toglie il Fiato. - EMME</title>

<link rel="stylesheet" href="http://www.emmemagazine.it/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.6" type="text/css" media="all" />

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riverdance: uno Spettacolo che Toglie il Fiato. - EMME" />
<meta property="og:description" content="La bellezza della musica e del ballo sta nel fatto di non essere rinchiusa nei limiti dei generi &hellip;" />
<meta property="og:url" content="http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/" />
<meta property="og:site_name" content="EMME" />
<meta property="article:publisher" content="https://www.facebook.com/Emmemagazine/?ref=bookmarks" />
<meta property="article:section" content="danza" />
<meta property="article:published_time" content="2017-03-13T10:31:03+00:00" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La bellezza della musica e del ballo sta nel fatto di non essere rinchiusa nei limiti dei generi [&hellip;]"/>
<meta name="twitter:title" content="Riverdance: uno Spettacolo che Toglie il Fiato. - EMME"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="EMME &raquo; Feed" href="http://www.emmemagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="EMME &raquo; Feed dei commenti" href="http://www.emmemagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EMME &raquo; Riverdance: uno Spettacolo che Toglie il Fiato. Feed dei commenti" href="http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.emmemagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hive-font-awesome-style-css'  href='http://www.emmemagazine.it/wp-content/themes/hive/assets/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hive-style-css'  href='http://www.emmemagazine.it/wp-content/themes/hive/style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.emmemagazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.emmemagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.emmemagazine.it\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/plugins/ubm-premium/scripts.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://s0.videopress.com/js/videopress.js?ver=1.09'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emmemagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emmemagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.9" />
<link rel='shortlink' href='http://www.emmemagazine.it/?p=3300' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:430px; height:100%; max-height:430px; float:left; clear:left; }
	.g-2 { margin:0px;width:100%; max-width:460px; height:100%; max-height:460px; }
	.g-3 { margin:0px;width:100%; max-width:460px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:460px; height:100%; max-height:460px; }
	.g-5 { margin:0px;width:100%; max-width:460px; height:100%; max-height:460px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script type="text/javascript">
				if ( typeof WebFont !== 'undefined' ) {					WebFont.load( {
						google: {families: ['Playfair Display:regular,italic,700,700italic,900,900italic:latin-ext','Droid Serif:regular,italic,700,700italic:latin']},
						classes: false,
						events: false
					} );
				} else {
					var tk = document.createElement( 'script' );
					tk.src = '//ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
					tk.type = 'text/javascript';

					tk.onload = tk.onreadystatechange = function() {
						WebFont.load( {
							google: {families: ['Playfair Display:regular,italic,700,700italic,900,900italic:latin-ext','Droid Serif:regular,italic,700,700italic:latin']},
							classes: false,
							events: false
						} );
					};

					var s = document.getElementsByTagName( 'script' )[0];
					s.parentNode.insertBefore( tk, s );
				}
			</script>
				<style id="customify_typography_output_style">
			.dropcap,  .single .entry-content:before,  .page .entry-content:before,
									.site-title, h1, h2, h3, h4, h5, h6,
									.fs-36px,  .archive__grid .entry-title,
									blockquote {
 font-family: Playfair Display;
}
html body, blockquote cite, .widget, div.sharedaddy .sd-social h3.sd-title {
 font-family: Droid Serif;
}
		</style>
	<meta name="generator" content="WPML ver:3.3.6 stt:1,27;" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="http://www.emmemagazine.it/wp-content/uploads/2015/12/cropped-icona-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.emmemagazine.it/wp-content/uploads/2015/12/cropped-icona-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.emmemagazine.it/wp-content/uploads/2015/12/cropped-icona-180x180.jpg">
<meta name="msapplication-TileImage" content="http://www.emmemagazine.it/wp-content/uploads/2015/12/cropped-icona-270x270.jpg">
		<style id="customify_output_style">
			
blockquote a:hover,
												.format-quote .edit-link a:hover,
												.content-quote blockquote:before,
												.widget a:hover,
												.widget_blog_subscription input[type="submit"],
												.widget_blog_subscription a:hover,
												blockquote a:hover { color: #ffeb00; } 
select:focus,
												textarea:focus,
												input[type="text"]:focus,
												input[type="password"]:focus,
												input[type="datetime"]:focus,
												input[type="datetime-local"]:focus,
												input[type="date"]:focus,
												input[type="month"]:focus,
												input[type="time"]:focus,
												input[type="week"]:focus,
												input[type="number"]:focus,
												input[type="email"]:focus,
												input[type="url"]:focus,
												input[type="search"]:focus,
												input[type="tel"]:focus,
												input[type="color"]:focus,
												.form-control:focus { outline-color: #ffeb00; } 
.widget_blog_subscription input[type="submit"] { border-color: #ffeb00; } 
.highlight:before,
												.archive__grid .accent-box,
												.sticky:after,
												.content-quote blockquote:after { background: #ffeb00; } 
.content-quote blockquote:after{
			-webkit-box-shadow: #ffeb00 5.5em 0 0;
					box-shadow: #ffeb00 5.5em 0 0;
		}.sticky, .sticky a, .sticky .posted-on a, .sticky .entry-title{color: #000000}.site-title a, h1, h2, h3, blockquote, .dropcap, .single .entry-content:before, .page .entry-content:before { color: #171617; } 
body, .posted-on a, .posted-by a, .entry-title a { color: #3d3e40; } 
#infinite-footer, .site-footer { background-color: #171617; } 
.site-footer a, #infinite-footer .blog-info a, #infinite-footer .blog-credits a { color: #ffffff; } 
@media screen and (min-width: 1000px) {
	body:before, body:after { background: #171617; } 

}

		</style>
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="single single-post postid-3300 single-format-standard group-blog has_sidebar">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71017315-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				
				<h1 class="site-title site-title--medium">
					<a href="http://www.emmemagazine.it/" rel="home">
						EMME					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Magazine</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-emme-menu" class="nav  nav--main"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://www.emmemagazine.it">Home</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146"><a href="http://www.emmemagazine.it/category/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-4385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4385"><a href="http://www.emmemagazine.it/category/moda/donna/">Donna</a></li>
	<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4386"><a href="http://www.emmemagazine.it/category/moda/uomo/">Uomo</a></li>
	<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4384"><a href="http://www.emmemagazine.it/category/moda/accessori/">Accessori</a></li>
</ul>
</li>
<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4383"><a href="http://www.emmemagazine.it/category/moda/storiastilisti/">Storia della Moda</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.emmemagazine.it/category/attualita/">Attualità</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="http://www.emmemagazine.it/category/beauty/">Beauty</a></li>
<li id="menu-item-5717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5717"><a href="http://www.emmemagazine.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-5721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5721"><a href="http://www.emmemagazine.it/category/cultura/arte/">Arte</a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2783"><a href="http://www.emmemagazine.it/category/lifestyle/fotografia/">Fotografia</a></li>
	<li id="menu-item-5718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5718"><a href="http://www.emmemagazine.it/category/cultura/mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5743"><a href="http://www.emmemagazine.it/category/spettacolo/">spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-5744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5744"><a href="http://www.emmemagazine.it/category/spettacolo/cinema/">Cinema</a></li>
	<li id="menu-item-5745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5745"><a href="http://www.emmemagazine.it/category/spettacolo/danza/">danza</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5746"><a href="http://www.emmemagazine.it/category/spettacolo/musica/">Musica</a></li>
	<li id="menu-item-5747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5747"><a href="http://www.emmemagazine.it/category/spettacolo/teatro/">teatro</a></li>
	<li id="menu-item-5748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5748"><a href="http://www.emmemagazine.it/category/spettacolo/televisione/">Televisione</a></li>
</ul>
</li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false"><img class="iclflag" src="http://www.emmemagazine.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" width="18" height="12" alt="it" title="Italiano" /></a></li></ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-3300" class="post-3300 post type-post status-publish format-standard hentry category-danza ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="http://www.emmemagazine.it/author/silvano-rolle/">Silvano Rolle
					</a>
				</span></span>
<span class="posted-on"><a href="http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/" rel="bookmark"><time class="entry-date published" datetime="2017-03-13T10:31:03+00:00">13 marzo 2017</time></a></span>				<span class="cat-links">
					<a href="http://www.emmemagazine.it/category/spettacolo/danza/" rel="category tag">danza</a>				</span>
					</div>
		<h1 class="entry-title"><b>Riverdance:</b> uno Spettacolo che Toglie il Fiato.
</h1>
	</header><!-- .entry-header -->

	
	<div class="entry-content" data-first_letter="L">
		<p style="text-align: justify;">La bellezza della musica e del ballo sta nel fatto di non essere rinchiusa nei limiti dei generi e delle epoche, ma di potersi aprire a contaminazioni affascinanti e sempre nuove. In questo caso per esempio assistiamo alla fusione, presentata a mo’ di sfida, tra due generi di ballo lontani ma in realtà molto simili. Due ballerini di tip tap iniziano ad incantare il pubblico, ma quando arrivano 3 ballerini irlandesi di Riverdance il duello si fa avvincente.</p>
<p><iframe src="//www.dailymotion.com/embed/video/x43ww8o" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.emmemagazine.it%2F2017%2F03%2F13%2Friverdance-uno-spettacolo-che-toglie-il-fiato%2F&amp;linkname=Riverdance%3A%20uno%20Spettacolo%20che%20Toglie%20il%20Fiato.%0A" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.emmemagazine.it/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.emmemagazine.it%2F2017%2F03%2F13%2Friverdance-uno-spettacolo-che-toglie-il-fiato%2F&amp;linkname=Riverdance%3A%20uno%20Spettacolo%20che%20Toglie%20il%20Fiato.%0A" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.emmemagazine.it/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.emmemagazine.it%2F2017%2F03%2F13%2Friverdance-uno-spettacolo-che-toglie-il-fiato%2F&amp;linkname=Riverdance%3A%20uno%20Spettacolo%20che%20Toglie%20il%20Fiato.%0A" title="Google+" rel="nofollow" target="_blank"><img src="http://www.emmemagazine.it/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a></div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="http://www.emmemagazine.it/category/spettacolo/danza/" rel="category tag">danza</a>. Bookmark the <a href="http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.emmemagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='3300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget"><h1 class="widget-title">Lingue</h1><div id="lang_sel_click" onclick="wpml_language_selector_click.toggle(this);"
									 class="lang_sel_click" ><ul><li><a href="javascript:;" class="lang_sel_sel icl-it"><img class="iclflag" src="http://www.emmemagazine.it/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano" />&nbsp;</a><ul></ul></li></ul></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.emmemagazine.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			<input type='hidden' name='lang' value='it' /></form></aside><aside id="adrotate_widgets-2" class="widget widget_adrotate_widgets"><h1 class="widget-title">ZOPPINI</h1><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli recenti</h1>		<ul>
					<li>
				<a href="http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/">Riverdance: uno Spettacolo che Toglie il Fiato.</a>
						</li>
					<li>
				<a href="http://www.emmemagazine.it/2017/02/28/tony-ward-creativita-senza-limiti-nelle-sue-collezioni/">Tony Ward: Creatività Senza Limiti nelle sue Collezioni</a>
						</li>
					<li>
				<a href="http://www.emmemagazine.it/2017/02/14/leelani-un-costume-non-proprio-intero-video/">Lee&#038;Lani: un Costume non Proprio Intero. (video)</a>
						</li>
					<li>
				<a href="http://www.emmemagazine.it/2017/02/01/vadim-galaganov-un-fashion-editor-dalla-fredda-russia/">Vadim Galaganov: un Fashion Editor dalla Fredda Russia.</a>
						</li>
					<li>
				<a href="http://www.emmemagazine.it/2017/02/01/pedram-karimi-una-campagna-vista-con-specchi-deformanti-video/">Pedram Karimi: una Campagna Vista con Specchi Deformanti. (video)</a>
						</li>
				</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commenti recenti</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.fortalessandropensiero.blogspot.com' rel='external nofollow' class='url'>Alessandro Fort</a></span> su <a href="http://www.emmemagazine.it/2015/12/23/andrea-bocelli-vero-mito-o-bluff/#comment-3907">Andrea Bocelli: Vero Mito o Bluff?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.adidasnmdshoes.us.com' rel='external nofollow' class='url'>adidas nmd</a></span> su <a href="http://www.emmemagazine.it/2016/04/21/moda-gli-occhiali-di-un-uomo-ne-riflettono-il-carattere/#comment-3170">Moda: gli Occhiali di un Uomo ne Riflettono il Carattere.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bing.net' rel='external nofollow' class='url'>Bill</a></span> su <a href="http://www.emmemagazine.it/2016/06/27/moda-slip-boxer-video-100-anni-intimo/#comment-394">Moda: Slip o Boxer? Il Video di 100 anni di Intimo.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.emmemagazine.it/2016/07/16/tributo-a-orlando-due-acrobati-trasformano-la-loro-storia-in-uno-splendido-video/' rel='external nofollow' class='url'>Tributo a Orlando: Due acrobati Trasformano la Loro Storia in uno Splendido Video. - EMME</a></span> su <a href="http://www.emmemagazine.it/2016/07/18/hands-una-ballata-a-ricordo-delle-vittime-di-orlando/#comment-380">&#8220;Hands&#8221;: una Ballata a Ricordo delle Vittime di Orlando.</a></li><li class="recentcomments"><span class="comment-author-link">Annamaria Ceciliani</span> su <a href="http://www.emmemagazine.it/2016/03/07/roberto-capucci-il-sarto-stilista-che-non-ha-mai-fatto-moda/#comment-308">Roberto Capucci: il Sarto-Stilista che non ha mai Fatto Moda.</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivi</h1>		<ul>
	<li><a href='http://www.emmemagazine.it/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.emmemagazine.it/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.emmemagazine.it/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.emmemagazine.it/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.emmemagazine.it/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.emmemagazine.it/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.emmemagazine.it/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.emmemagazine.it/2015/06/'>giugno 2015</a></li>
	<li><a href='http://www.emmemagazine.it/2015/04/'>aprile 2015</a></li>
	<li><a href='http://www.emmemagazine.it/2015/03/'>marzo 2015</a></li>
		</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorie</h1>		<ul>
	<li class="cat-item cat-item-110"><a href="http://www.emmemagazine.it/category/moda/accessori/" >Accessori</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://www.emmemagazine.it/category/cultura/arte/" >Arte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.emmemagazine.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.emmemagazine.it/category/beauty/" >Beauty</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.emmemagazine.it/category/spettacolo/cinema/" >Cinema</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.emmemagazine.it/category/cultura/" >cultura</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.emmemagazine.it/category/spettacolo/danza/" >danza</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.emmemagazine.it/category/moda/donna/" >Donna</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.emmemagazine.it/category/lifestyle/fotografia/" >Fotografia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.emmemagazine.it/category/lifestyle/" >lifestyle</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.emmemagazine.it/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.emmemagazine.it/category/cultura/mostre/" >Mostre</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.emmemagazine.it/category/spettacolo/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.emmemagazine.it/category/spettacolo/" >spettacolo</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.emmemagazine.it/category/moda/storiastilisti/" >Storia/Stilisti</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.emmemagazine.it/category/moda/uomo/" >Uomo</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.emmemagazine.it/category/lifestyle/viaggi/" >viaggi</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a rel="nofollow" href="http://www.emmemagazine.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.emmemagazine.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://www.emmemagazine.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
<li><a href="https://wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">

				© EMME  Magazine - via Santa Maria In Vanzo, 22 30036 Padova (PD) - <a href="mailto:info@emmemagazine.it" rel="designer">info@emmemagazine.it</a> <span></span> Pubblicità : <a href="mailto:pubblicità@emmemagazine.it" rel="designer">pubblicità@emmemagazine.it</a> - Phone: <a href="tel:+393393259090" rel="designer">+39 339 325 9090</a><br>
P.I. 03550160281 
			</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<div class="nav  nav--footer"><ul><li ><a href="http://www.emmemagazine.it/">Home</a></li><li class="page_item page-item-2447"><a href="http://www.emmemagazine.it/chanel-springsummer-2016/">Chanel: Spring/Summer 2016</a></li><li class="page_item page-item-2"><a href="http://www.emmemagazine.it/sample-page/">Sample Page</a></li><li class="page_item page-item-118"><a href="http://www.emmemagazine.it/un-icona-di-stile-ralph-laurent/">Un Icona di Stile: “Ralph Laurent”</a></li>
</ul></div>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-menu-social" class="nav  nav--social  nav--toolbar"><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/Emmemagazine">Facebook</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://twitter.com/MMagazinetwitt">Twitter</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="http://www.emmemagazine.it"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="http://www.emmemagazine.it/2017/02/28/tony-ward-creativita-senza-limiti-nelle-sue-collezioni/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Tony Ward: Creatività Senza Limiti nelle sue Collezioni</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="http://www.emmemagazine.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			<input type='hidden' name='lang' value='it' /></form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Riverdance: uno Spettacolo che Toglie il Fiato.\n",url:"http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/"},
{title:"Riverdance: uno Spettacolo che Toglie il Fiato.\n",url:"http://www.emmemagazine.it/2017/03/13/riverdance-uno-spettacolo-che-toglie-il-fiato/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.emmemagazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.emmemagazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/themes/hive/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/themes/hive/assets/js/jquery.hoverIntent.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/themes/hive/assets/js/velocity.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/themes/hive/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-includes/js/comment-reply.min.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/www.emmemagazine.it","ajax_url":"http:\/\/www.emmemagazine.it\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emmemagazine.it/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.3.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 7000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>